jQueryがサポートしているブラウザとそのバージョン

メモ

仕事でjQueryを使うので調べてみた。

Browser Compatibility – jQuery JavaScript Library

jQuery supports these browsers:

* Firefox 1.5+
* Internet Explorer 6+
* Safari 2+
* Opera 9+

jQuery 1.2.1でも変わらないよね?

コメントを残す

メールアドレスが公開されることはありません。